Vítejte na stránkách FWG communication. Pro pomoc s výběrem zboží, projektové ceny a jiné podněty, se na nás neváhejte obrátit.

Akuvox X910 High-end IP Video Intercom s jedním tlačítkem

Kód: 1005251X910
15 238 Kč / ks 18 437,98 Kč včetně DPH Měrná cena:
Skladem
Luxusní interkom s jedním tlačítkem Akuvox X910 Jednotlačítkový SIP videointerkom z broušen

Detailní informace

Detailní popis produktu

Luxusní interkom s jedním tlačítkem Akuvox X910 Jednotlačítkový SIP videointerkom z broušeného hliníku, který dokonale kombinuje zabezpečení, styl a funkčnost 5M pixelová kamera s úhlem zobrazení 150° horizontálně a 116° vertikální, pomocná kamera 2M Vynikající kvalitu obrazu, 2K video Vícenásobné řízení přístupu (PIN, IC, NFC, Bluetooth) Čtečka RF karet 13,56 MHz a 125 kHz Výstupní relé: 2 výstupní relé pro dveřní zámel Napájení přes PoE+ nebo externí zdroj Vodotěsnost a prachotěsnost: IP66 Antivandal IK08 Kompaktní design umožňuje instalaci v těsných prostorách Lze přizpůsobit k mnoha aplikacím, včetně ovládání výtahu a chytrých domácích systémů Smart Plus Cloud umožňuje uživatelům komunikovat a kontrolovat vstup vzdáleně odkudkoliv Specifikace Přední panel: Hliník Hlavní kamera: 5M pixelů, automatické rozsvícení Pomocná kamera: 2M pixelů, automatické rozsvícení 1 tlačítko pro volání Světelný senzor Snímač pohybu Port Wiegand Port RS485 Čtečka RF karet: 13,56MHz, NFC Relé výstupy: 2, vstupy: 2 1x mikrofon a 1x reproduktor Tamper alarm: Podpora Ethernetový port: RJ45, adaptivní 10/100Mbps Napájení přes Ethernet 802.3at Krytí IP: IP66 Krytí IK: IK08 Rozměry: 192x70x27 mm Instalace: Nástěnná Provozní vlhkost: 10~90% Provozní teplota: -40°C ~ +55°C Skladovací teplota: -40°C ~ +70°C Audio SIP v1 (RFC2543), SIP v2 (RFC3261) Narrowband audio codec: G.711a, G.711μ Wideband audio codec: G.722 DTMF: In-band, out-of-band DTMF (RFC2833), SIP Info Zrušení ozvěny Rozpoznávání hlasové aktivity Komfortní generátor hluku Video Snímač: 1/2.78”, CMOS, WDR CIF, QCIF, VGA, 4CIF, 720p, 1080p, 2K Video kodek: H.264 Rozlišení videa: až 2000x2000, 30fps Úhel pohledu: 150 ° (H) / 116 ° (V) Vysoce intenzivní IR LED diody pro osvětlení v noci s interním světelným senzorem Kompatibilní s video komponenty třetích stran, např. NVR Kontrola vstupu Relé ovládané individuálně pomocí tónů DTMF Kamera trvale funkční Auto-noční režim s LED osvětlením Vyvážení bílé: auto Minimální osvětlení: 0,1LUX Síť Podpora protokolů: IPv4, HTTP, HTTPS, FTP, SNMP, DNS, NTP, RTSP, RTP, TCP, UDP, ICMP, DHCP. ARP

Doplňkové parametry

Kategorie: IP a LTE interkomy
Záruka: 24 měsíců
Hmotnost: 1 kg

Diskuze

Buďte první, kdo napíše příspěvek k této položce.

Nevyplňujte toto pole

Bezpečnostní kontrola

Vložením komentáře souhlasíte s podmínkami ochrany osobních údajů